トピックス

決済エラーにつきまして 重要

平素は郵便局のネットショップをご利用いただきまして誠にありがとうございます。

セキュリティ強化に伴い、特定のブラウザでクレジットカード決済が
ご利用いただけない場合がございます。

■事象
TLS1.1/1.2に対応していないブラウザで決済を行おうとすると、
エラーコード(901-1)が表示される場合がある。

上記事象の場合は大変恐れ入りますが、別のブラウザをご使用いただくか、
ブラウザのバージョンアップを行っていただくと 解決する場合がございます。
※バージョンアップが難しい場合は、大変お手数ですが別の端末をご利用ください。

お客さまにはご不便をおかけし、申し訳ございません。

今後とも、郵便局のネットショップをよろしくお願いいたします。

表示モード: スマートフォン | PC
ページの先頭へ戻る